お客様のプランでご利用可能なCDN転送量を上回ったためにサイトの表示ができなくなっています。 Amimoto マネージドホスティングの管理画面にて転送量の追加オプションや上位プランへプランへのアップグレードをご検討ください。
エラーメッセージ
下のスクリーンショットようなページが表示され、サイトの表示がしづらい状態となります。
原因
月間のCDN転送量の合計がご契約プランの上限を上回ったためにエラーが表示されたいます。
転送量の超過が近い、または超過したお客様にはその旨を個別にご連絡しております。
CDN転送量の計測方法は、毎月1日からの積算量でのカウントとなります。
プランごとのCDN転送量については以下のページをご参照ください。
https://ja.amimoto-ami.com/pricing/
対応方法
Amimoto ダッシュボードにて転送量をご確認いただき、ご利用転送量に応じた転送量の追加またはプラン変更を行っていただくことでエラーが解消されます。
転送量の追加
現在のプランはそのままに月間転送量のみを追加することでエラーを解消できます。
以下のドキュメントをご参照いただき、 Amimoto ダッシュボードにて、転送量をご確認いただいた上で追加を行ってください。
プラン変更
上位プランへのアップグレードを行うことでもエラーの解消は可能です。
お手続き方法は 以下のサポートドキュメントをご参照ください。
7. マネージドホスティングのプラン変更について をご参照ください。
メディアファイルのWebPフォーマット対応
WebPフォーマットへの対応はこちらオプションにて承っております。
WebP は、Google が開発した新しい画像ファイル形式で、WebPに対応したブラウザへの配信に対して画質を損なわずにファイル容量を大幅に圧縮可能なため、サイトのパフォーマンス向上によるユーザー体験の改善・ストレージ容量とCDN転送量の削減が期待できます。